<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="StadWageningen" />








        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.stadwageningen.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.stadwageningen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Stad Wageningen  Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/4946898048586e23ce3b7f1e8e000a62a16be38d/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/persgroeproze.css?v=48eh6123" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'stadwageningen.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-16',
                'facebook_appid':  '113579088753740',
                'ancora_section': '306',
                'ancora_slot1': 'Ancora58_306',
                'ancora_slot2': 'Ancora59_306',
                'ancora_slot3': 'Ancora60_306',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'stadwageningen.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":541,"ttGuid":"97ADB2F0C6CB200A","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Stad Wageningen .nl houdt u elke dag op de hoogte van het laatste nieuws uit Wageningen e.o.. Ook leest u hier de krant die wekelijks in Wageningen e.o. en omgeving huis-aan-huis verschijnt." />



        <title>Stad Wageningen  - Hoe kan ik &#39;videobellen&#39; met mijn smartphone? </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Hoe kan ik &#39;videobellen&#39; met mijn smartphone? " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-" />
                            <meta name="syndication-source" content="http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-">
                            <meta name="original-source" content="http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-">
                            <meta property="og:description" content="&amp;quot;Ik zie steeds vaker mensen met beeld en geluid contact maken met anderen. Ik heb kleinkinderen die verder weg wonen en ik zou ze zo graag ook via mijn telefoon of tablet willen zien. Kunt u mij vertellen hoe ik dit kan doen?&amp;quot; Meneer de Wit">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/1/095c7304-6335-42ea-96b6-fd50d4d2ca68.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-16']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Stad Wageningen " />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.stadwageningen.nl/livetile/1.xml; polling-uri2=http://www.stadwageningen.nl/livetile/2.xml; polling-uri3=http://www.stadwageningen.nl/livetile/3.xml; http://www.stadwageningen.nl/livetile/4.xml;http://www.stadwageningen.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgwbnwag';
            var prefdomain = 'stadwageningen.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="stadwageningen" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.wbn@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.wbn@persgroep.nl</a> <a href="http://twitter.com/stadwageningen" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/stadwageningen</a>   <a href="http://facebook.com/stadwageningen" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/stadwageningen</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=stadwageningen.nl' class=""><span>Klik en win</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopgwbnwag.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                


            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopgwbnwag.png" alt="Logo stadwageningen.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">hoe kan ik videobellen met mijn smartphone </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/1/095c7304-6335-42ea-96b6-fd50d4d2ca68.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/1/095c7304-6335-42ea-96b6-fd50d4d2ca68_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/095c7304-6335-42ea-96b6-fd50d4d2ca68.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             <a href="/zoek/?zoekterm=computervraag-van-de-maand"><span class="highlighter" style="font-family: arial !important;; font-size: 12px; font-weight: bold;">Computervraag van de maand</span></a>
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Hoe kan ik 'videobellen' met mijn smartphone?</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-01-20T09:29">vr 20 jan 2017, 9:29&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;">1</div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Hoe kan ik &#39;videobellen&#39; met mijn smartphone? &body=Gelezen op Stad Wageningen  http%3a%2f%2fwww.stadwageningen.nl%2fnieuws%2falgemeen%2f83546%2fhoe-kan-ik-videobellen-met-mijn-smartphone-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.stadwageningen.nl%2fnieuws%2falgemeen%2f83546%2fhoe-kan-ik-videobellen-met-mijn-smartphone-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.stadwageningen.nl%2fnieuws%2falgemeen%2f83546%2fhoe-kan-ik-videobellen-met-mijn-smartphone-&hashtags=stadwageningen&text=Hoe+kan+ik+%27videobellen%27+met+mijn+smartphone%3f+&url=http%3a%2f%2fwww.stadwageningen.nl%2fnieuws%2falgemeen%2f83546%2fhoe-kan-ik-videobellen-met-mijn-smartphone-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Stad Wageningen : http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-" data-text="Gelezen op Stad Wageningen :" data-href="http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>&quot;Ik zie steeds vaker mensen met beeld en geluid contact maken met anderen. Ik heb kleinkinderen die verder weg wonen en ik zou ze zo graag ook via mijn telefoon of tablet willen zien. Kunt u mij vertellen hoe ik dit kan doen?&quot; <em>Meneer de Wit</em></p></strong>















<p>SANNE GEEFT ADVIES -&quot;Beste meneer de Wit, bedankt voor uw vraag! Het contact maken met beeld en geluid noemen wij &#39;videobellen&#39;. En inderdaad, steeds meer mensen doen dit. Er zijn verschillende programma&#39;s beschikbaar, het is gratis en u heeft naast audio dus ook de optie om uw kleinkinderen te zien. Ik help u graag verder!&quot;</p>

<p>Skype</p>

<p><br />
Skype is het bekendste programma en maakt het eenvoudig om via internetandere Skype-gebruikers, met of zonder beeld, te bellen. Je maakt hiervoor gratis een account aan en voegt je contacten toe.<br />
Uiteraard is er ook een app voor, die makkelijk te installeren is. Ik ga dit samen met u regelen.</p>

<p>FaceTime</p>

<p><br />
Een ander populair programma is FaceTime. Deze gratis dienst is van Apple. Met FaceTime kunt u via internet, video- en audiogesprekken voeren met andere Apple-gebruikers. Het is vergelijkbaar met Skype, maar werkt alleen op Apple-apparaten. De app staat automatisch op iPhones en iPads. Ik zal u uitleggen hoe dit werkt. Met videobellen bent u optimaal verbonden met uw (klein)kinderen en kunt ze ook nog eens zien tijdens het gesprek. Veel plezier!</p>

<p>Heeft u ook vragen over uw computer, tablet, smartphone of andere digitale apparaten? Studentaanhuis heeft ook bij u in de buurt computerstudenten en die helpen u natuurlijk graag. Voor een afspraak of meer informatie kunt u terecht op www.studentaanhuis.nl/computervraag.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.stadwageningen.nl/nieuws/algemeen/83546/hoe-kan-ik-videobellen-met-mijn-smartphone-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
 Reageer op dit nieuws  <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 1                                            </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81742/27e-bluesroute-in-wageningen-20-21-en-22-januari-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/6099b0be-d97d-4197-b435-26fcd8122f1e_thumb251.jpg">  
                                  <span class="contenttext newsheader">27e Bluesroute in Wageningen 20, 21 en 22 januari  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door Pauline Schakenbos</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81734/repetitie-voor-de-wak-in-de-bblthk-is-veelbelovend-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/e924889e-fbe9-4c6f-95be-70afcfe184b9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Repetitie voor de WAK in de bblthk is veelbelovend  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 28 januari vindt het jaarlijkse Wagenings Amateurkunst Weekend (WAK) plaats.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81019/sjirk-bijma-beoogd-voorzitter-wagenings-ondernemers-contact-" class="contenttext"> 
                  <span class="contenttext newsheader">Sjirk Bijma beoogd voorzitter Wagenings Ondernemers Contact  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Kees Stap</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81732/zondaguniversiteit-hoe-hard-regent-het-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/181b7863-8086-4388-b92c-6606a6376cdf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zondaguniversiteit: Hoe hard regent het?  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Pauline Schakenbos</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/cc24b12f-dc28-4d36-a553-eae5c5cf3079_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ik houd van impulsieve acties  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />28</span>
                      
                </span>
                  <span class="articleShort">In de &#39;Estafette van Wageningen&#39; wordt iedere week een min of meer bekende Wageninger geportretteerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81726/dynamische-beursvloer-in-voorbereiding-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/f5a39642-2006-4b71-bde4-d3bc538d7a02_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dynamische Beursvloer in voorbereiding  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De voorbereidingen van de Beursvloer zijn in volle gang! Op maandag 13 februari van 17.30 tot 20...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81696/-t-venster-naar-junushoff-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/26bcfef6-e27a-42aa-88ce-2cc006cd2dbc_thumb251.jpg">  
                                  <span class="contenttext newsheader">'t Venster naar Junushoff?  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door Kees Stap</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81014/wilt-u-meer-weten-over-de-gemeenteraad-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/0265e1cc-8664-4038-9602-cea00da0bd49_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wilt u meer weten over de gemeenteraad?  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op donderdag 26 januari organiseert Peter Veldman (raadslid in Wageningen) een speciale avond voor inwoners die meer willen weten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77129/interkerkelijke-viering-een-voor-allen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/d10fd8dd-0e9d-4359-bdda-cbd8f194e346_thumb251.jpg">  
                                  <span class="contenttext newsheader">Interkerkelijke viering 'Eén voor Allen'  <span class="datelink" style="font-size:10px; display:none;">11 jan, 08:51&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 jan, 08:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Jan Boer</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77123/wsdv-zakt-terug-naar-middenmoot-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/fe8da573-6176-4889-9b25-26edc9ce704e_thumb251.jpg">  
                                  <span class="contenttext newsheader">WSDV zakt terug naar middenmoot  <span class="datelink" style="font-size:10px; display:none;">10 jan, 20:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 20:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">WSDV is na de derde nederlaag op rij afgezakt naar de middenmoot. Dit keer was titelpretendent Hijken DTC met 14-6 te sterk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77120/tien-jaar-klankbordgroep-ggz-wageningen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/6cf662e9-330f-4b25-ac96-c8fc88103c71_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tien jaar Klankbordgroep GGZ Wageningen  <span class="datelink" style="font-size:10px; display:none;">10 jan, 18:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 18:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Klankbordgroep GGZ (Geestelijke Gezondheidszorg) is tien jaar geleden in het leven geroepen en sindsdien behartigt ze de belangen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77268/ondernemers-renkum-optimistisch-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/b2f2cb0b-b41a-4fc5-b40f-02962660153d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ondernemers Renkum optimistisch  <span class="datelink" style="font-size:10px; display:none;">10 jan, 18:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 18:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op de jaarlijkse bijeenkomst van Ondernemersvereniging Renkum Centrum voerde optimisme de boventoon...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77131/ik-denk-nooit-aan-ooit-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/fe5acd6b-ae76-4b1d-a7fa-e5880190c76e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ik denk nooit aan ooit   <span class="datelink" style="font-size:10px; display:none;">10 jan, 17:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 17:52&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">In de &#39;Estafette van Wageningen&#39; wordt iedere week een min of meer bekende Wageninger geportretteerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77122/schaatskampioenen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/74c31000-c7d8-404e-b520-a36d40dbad1a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schaatskampioenen   <span class="datelink" style="font-size:10px; display:none;">10 jan, 13:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 13:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Terwijl de gladheid veel Nederlanders thuis hield reden de STW-ers weer met zestig man naar Utrecht om op de Vechtsebanen te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77116/zondaguniversiteit-over-ondergrondse-interacties-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/49a86747-e423-4169-a39b-3a125ea2e0b2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zondaguniversiteit over ondergrondse interacties  <span class="datelink" style="font-size:10px; display:none;">10 jan, 13:47&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 13:47&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Pauline Schakenbos</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77114/weemoed-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/6eb28d83-31e1-44c1-8425-dd76144419cf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Weemoed  <span class="datelink" style="font-size:10px; display:none;">10 jan, 13:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 13:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">een bekende plaatselijke kapper- leerden wij vele Bennekommers kennen zoals bijvoorbeeld Guus van Holland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77109/voorleesproject-verbetert-taalontwikkeling-kinderen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/e19ae2bf-19fc-4c79-a062-131e136f4b7c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voorleesproject verbetert taalontwikkeling kinderen  <span class="datelink" style="font-size:10px; display:none;">10 jan, 13:43&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 13:43&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Door Rick Praamstra</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/77102/terugblikken-en-vooruitkijken-tijdens-nieuwjaarsreceptie" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/61abab1f-543c-4df6-b106-0834e3dfa748_thumb251.jpg">  
                                  <span class="contenttext newsheader">Terugblikken en vooruitkijken tijdens nieuwjaarsreceptie <span class="datelink" style="font-size:10px; display:none;">10 jan, 13:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 13:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Kees Stap</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/76942/-oudjes-doen-het-nog-goed-op-de-wavv-oliebollen-cup-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/6719b0e9-e541-4abe-861c-f74881648343_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Oudjes' doen het nog goed op de WAVV Oliebollen Cup  <span class="datelink" style="font-size:10px; display:none;">10 jan, 12:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 12:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Gert Budding</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/76938/kv-wageningen-verspeelt-titelkansen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/75f68c36-175b-46ae-a998-231448ac4383_thumb251.jpg">  
                                  <span class="contenttext newsheader">KV Wageningen verspeelt titelkansen <span class="datelink" style="font-size:10px; display:none;">10 jan, 12:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 jan, 12:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">KV Wageningen verloor zaterdag thuis met 19-23 van OVVO/De Kroon. Het waren de eerste punten voor de ploeg uit Maarssen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/76611/openbare-veiling-bij-woontrendsxl-in-wageningen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/81127a40-7771-4b5c-b1e1-8c31d3b7e0cc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Openbare veiling bij WoontrendsXL in Wageningen  <span class="datelink" style="font-size:10px; display:none;">9 jan, 20:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 jan, 20:10&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Wageningse woonwinkel WoontrendsXL gaat plaats maken voor de showroom van UrbanSofa...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/73680/maak-het-bevrijdingsfestival-weer-overzichtelijk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/8065c3e1-2f05-44ce-94a4-628fdb993aab_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maak het Bevrijdingsfestival weer overzichtelijk!  <span class="datelink" style="font-size:10px; display:none;">4 jan, 12:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 jan, 12:36&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de &#39;Estafette van Wageningen&#39; wordt iedere week een min of meer bekende Wageninger geportretteerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/73676/insecten-die-een-minister-president-het-leven-redden-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/10a3cf92-e61f-4158-b1d0-f5edc72f2b3e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Insecten die een minister president het leven redden  <span class="datelink" style="font-size:10px; display:none;">4 jan, 12:33&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 jan, 12:33&nbsp;  </span>  
                </span>
                  <span class="articleShort">Welke Nederlandse minister president kon de rit uitzitten dankzij de speciale inzet van insecten? Wat hebben Barack Obama, Bill...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/73230/plan-voor-nieuwbouw-op-churchillweg" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/64d1c933-42ac-4343-b787-3dcf0ffe77db_thumb251.jpg">  
                                  <span class="contenttext newsheader">Plan voor nieuwbouw op Churchillweg <span class="datelink" style="font-size:10px; display:none;">3 jan, 15:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 jan, 15:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Kees Stap</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/72541/mireille-baart-wint-kees-meeuwsen-award-2016-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/b4aac839-e2f6-4aee-ad81-323a77313f7f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Mireille Baart wint Kees Meeuwsen Award 2016  <span class="datelink" style="font-size:10px; display:none;">2 jan, 16:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 jan, 16:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">Leden van de atletiekvereniging Pallas&#39;67 konden ook dit jaar weer stemmen op drie genomineerde hardlopers die in 2016 een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/72360/mogelijk-einde-voor-het-leeffestival-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/ae4ed48d-4f98-4081-818e-dc50b9aac318_thumb251.jpg">  
                                  <span class="contenttext newsheader">Mogelijk einde voor het Leeffestival   <span class="datelink" style="font-size:10px; display:none;">2 jan, 14:51&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 jan, 14:51&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door Jan Boer</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/69635/overlijden-luitenant-generaal-b-d-ted-meines" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/4827a22e-61d2-4d5d-ae92-c34fdb194810_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overlijden Luitenant-generaal b.d. Ted Meines <span class="datelink" style="font-size:10px; display:none;">27 dec, 13:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">27 dec, 13:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het college van Burgemeester en Wethouders betreuren het overlijden van Luitenant-generaal buiten dienst Ted Meines, erevoorzitter...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/69626/beursvloer-2017-valentijn-editie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/54150c9f-5cea-4626-85aa-3af83e9afee9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Beursvloer 2017: Valentijn editie  <span class="datelink" style="font-size:10px; display:none;">27 dec, 13:47&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">27 dec, 13:47&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Het Vrijwilligers Centrum Wageningen organiseert op maandag 13 februari een maatschappelijke Beursvloer in Valentijn sfeer in de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/69621/aan-de-slag-met-een-groene-en-aantrekkelijke-beuningstraat-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/20594317-c7e8-44ed-9fd1-571cdc898263_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aan de slag met een groene en aantrekkelijke Beuningstraat  <span class="datelink" style="font-size:10px; display:none;">27 dec, 13:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">27 dec, 13:42&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Door Kees Stap</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/47803/kerstconcert-in-de-cunerakerk" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/11/9fd5160f-f8d1-4b1f-87dc-724042335214_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerstconcert <span class="datelink" style="font-size:10px; display:none;">21 dec, 12:16&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 dec, 12:16&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op vrijdag 23 december houdt het Rijssens Mannenkoor een prachtig kerstconcert in de Cunerakerk te Rhenen...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c990620351082653_991465750998113">

                                <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#nieuwstereacties" title="Ik houd van impulsieve acties ">
                                    <span class="contenttext dotdotdot" style="display:block;">Leuk stukje! Ik herken je er wel in ??</span>
                                    <span class="comment_name">Chris de Jong</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c990620351082653_991411937670161">

                                <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#nieuwstereacties" title="Ik houd van impulsieve acties ">
                                    <span class="contenttext dotdotdot" style="display:block;">Leuk Danny Zo jij??</span>
                                    <span class="comment_name">Irma Kroon</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c990620351082653_991400601004628">

                                <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#nieuwstereacties" title="Ik houd van impulsieve acties ">
                                    <span class="contenttext dotdotdot" style="display:block;">Leuk Danny Gieltjes! ??</span>
                                    <span class="comment_name">Gea Elings</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c990620351082653_991332814344740">

                                <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#nieuwstereacties" title="Ik houd van impulsieve acties ">
                                    <span class="contenttext dotdotdot" style="display:block;">Lieve, leuke,gezellige gemotiveerde collega!</span>
                                    <span class="comment_name">Corine Schmikli</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c990620351082653_990736014404420">

                                <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#nieuwstereacties" title="Ik houd van impulsieve acties ">
                                    <span class="contenttext dotdotdot" style="display:block;">Lieve Danny met plezier je stukje gelezen, heerlijk zoals jij in het leven sta!!!??</span>
                                    <span class="comment_name">Dicky Stijns</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c990620351082653_990734124404609">

                                <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#nieuwstereacties" title="Ik houd van impulsieve acties ">
                                    <span class="contenttext dotdotdot" style="display:block;">Leuk stukje liefie! Helemaal jij. ... enne je mag altijd voor mij koken.</span>
                                    <span class="comment_name">Josie Zeevat-van Homelen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.stadwageningen.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgwbnwagPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgwbnwag" /> 
    </div>
</div> 

 

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81742/27e-bluesroute-in-wageningen-20-21-en-22-januari-" class="contenttext"> 
                  <span class="contenttext ">27e Bluesroute in Wageningen 20, 21 en 22 januari  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door Pauline Schakenbos</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81734/repetitie-voor-de-wak-in-de-bblthk-is-veelbelovend-" class="contenttext"> 
                  <span class="contenttext ">Repetitie voor de WAK in de bblthk is veelbelovend  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 28 januari vindt het jaarlijkse Wagenings Amateurkunst Weekend (WAK) plaats.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81019/sjirk-bijma-beoogd-voorzitter-wagenings-ondernemers-contact-" class="contenttext"> 
                  <span class="contenttext ">Sjirk Bijma beoogd voorzitter Wagenings Ondernemers Contact  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Kees Stap</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81732/zondaguniversiteit-hoe-hard-regent-het-" class="contenttext"> 
                  <span class="contenttext ">Zondaguniversiteit: Hoe hard regent het?  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Pauline Schakenbos</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-" class="contenttext"> 
                  <span class="contenttext ">Ik houd van impulsieve acties  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />28</span>
                      
                </span>
                  <span class="articleShort">In de &#39;Estafette van Wageningen&#39; wordt iedere week een min of meer bekende Wageninger geportretteerd...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/81742/27e-bluesroute-in-wageningen-20-21-en-22-januari-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/6099b0be-d97d-4197-b435-26fcd8122f1e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> 27e Bluesroute in Wageningen 20, 21 en 22 januari </span><br />
                            <span class="datelink" style="font-size:10px;">17/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/81734/repetitie-voor-de-wak-in-de-bblthk-is-veelbelovend-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/e924889e-fbe9-4c6f-95be-70afcfe184b9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Repetitie voor de WAK in de bblthk is veelbelovend </span><br />
                            <span class="datelink" style="font-size:10px;">17/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/81732/zondaguniversiteit-hoe-hard-regent-het-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/181b7863-8086-4388-b92c-6606a6376cdf_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Zondaguniversiteit: Hoe hard regent het? </span><br />
                            <span class="datelink" style="font-size:10px;">17/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
                            <a href="/activiteit/aanmelden" class="agendapuntindex" style="margin-top:5px;font-size: 14px; font-weight:bolder;">Meld uw agendapunt aan</a>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/76551/stichting-lens-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Stichting Lens </span><br>
                    <span class="datelink" style="font-size:10px;">                        20:30
</span>


                        <span class="berichtdatum highc"><i> Vanaf 20:30</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/79738/open-dag-yogacentrum-suniya'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d517b17f-423f-4280-84c5-06148827bf32_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Open Dag Yogacentrum Suniya</span><br>
                    <span class="datelink" style="font-size:10px;">                        22/1
</span>


                        <span class="berichtdatum highc"><i> Vanaf 13:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/76552/stichting-lens-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Stichting Lens </span><br>
                    <span class="datelink" style="font-size:10px;">                        22/1
</span>


                        <span class="berichtdatum highc"><i> Vanaf 16:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/75279/optreden-nederlands-studenten-kamerkoor'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d684ecbc-abdf-47aa-9c7d-3d7a491b607c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Optreden Nederlands Studenten Kamerkoor</span><br>
                    <span class="datelink" style="font-size:10px;">                        24/1
</span>


                        <span class="berichtdatum highc"><i> Vanaf 20:15</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/74695/introductiecursus-meditatie'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/692f65c6-f018-47d7-8bb3-5ed9d4a7fc20_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Introductiecursus meditatie</span><br>
                    <span class="datelink" style="font-size:10px;">                        25/1
</span>


                        <span class="berichtdatum highc"><i> Vanaf 18:15</i></span>
                                                <span class="berichtdatum highc"><i> tot 19:30 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/79459/alphacursus'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Alphacursus</span><br>
                    <span class="datelink" style="font-size:10px;">                        25/1
</span>


                        <span class="berichtdatum highc"><i> Vanaf 19:30</i></span>
                                                <span class="berichtdatum highc"><i> tot 19:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/81729/ik-houd-van-impulsieve-acties-#meestereacties">
                        <span class="contenttext"> Ik houd van impulsieve acties </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />28</span>
                            <span class="datelink" style="font-size:10px;">17/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/77109/voorleesproject-verbetert-taalontwikkeling-kinderen-#meestereacties">
                        <span class="contenttext"> Voorleesproject verbetert taalontwikkeling kinderen </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                            <span class="datelink" style="font-size:10px;">10/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/77131/ik-denk-nooit-aan-ooit-#meestereacties">
                        <span class="contenttext"> Ik denk nooit aan ooit  </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                            <span class="datelink" style="font-size:10px;">10/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/69621/aan-de-slag-met-een-groene-en-aantrekkelijke-beuningstraat-#meestereacties">
                        <span class="contenttext"> Aan de slag met een groene en aantrekkelijke Beuningstraat </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">27/12</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadwageningen.nl</h2>
    <br />
    <p>stadwageningen.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                        © 2017 De Persgroep Nederland <br />
                                        Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                        
                                    </p>


                        

                    </div>
                        <div id="rightfootertext">
                            <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                            <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                            <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                        </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79942823-16");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>